forum d'ingegneria elettronica e delle telecomunicazioni

REGISTRATEVI per ricevere via e-mail gli ultimi aggiornamenti
 
IndicePortaleGalleriaFAQCercaRegistratiAccedi

Condividere | 
 

 Problema Sito!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Drive#23
Matricola
Matricola


Numero di messaggi : 14
Etą : 32
corso di laurea : Elettronica F.C.
Data d'iscrizione : 17.10.08

MessaggioTitolo: Problema Sito!   Mer 27 Mag 2009, 16:57

Non so perchč ma il sito va benissimo ma quando vado su Opera (il mio browser:king: ) non riesco a scrivere!!!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
zdarova
admin
avatar

Numero di messaggi : 194
Etą : 31
corso di laurea : TLC 2006
Data d'iscrizione : 29.10.07

MessaggioTitolo: Re: Problema Sito!   Gio 28 Mag 2009, 01:58

non riesci a scrivere nella risposta rapida?
prova ad impostare la sicurezza su Impostazioni di default, forse ti blocca qualche java script. (il form da scrivere)

_________________
knowledge without application is, well, useless
Tornare in alto Andare in basso
Vedi il profilo dell'utente
 
Problema Sito!
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» News da BabyComp ---> Nuovo sito web
» dal sito: Comunicazione importante per le imprese di trasporto
» Attenzione al calo di Finmeccanica
» RIFIUTI CONFERITI NELLO STESSO SITO DI PRODUZIONE
» SITO DI DESTINAZIONE-AUTORIZZAZIONE IN CORSO DI RINNOVO

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
forum d'ingegneria elettronica e delle telecomunicazioni :: di tutto per tutti-
Andare verso: